Do you have a .NET support?

Follow

Comments

2 comments

  • Avatar
    Shadab

    is cloudinary dll support  .net 2.0 framework.?

  • Avatar
    Roee Ben Ari

    Cloudinary targets the .NET 3.5 framework. While 2.0 is not officially supported, you can try and compile it, see if it's working for you. 

Please sign in to leave a comment.